<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54893210-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-54893210-1", {"groups":"default","anonymize_ip":true,"allow_ad_personalization_signals":false});</script>
<meta property="og:site_name" content="Falmouth Outlook" />
<link rel="canonical" href="https://www.falmouthoutlook.com/covid-19-latest-news-local-news/representative-mark-hart-issues-statement-concern-face-mask" />
<link rel="shortlink" href="https://www.falmouthoutlook.com/node/2551" />
<meta name="description" content="I have serious concerns about the Governor’s mandate requiring wearing masks in certain public settings." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.falmouthoutlook.com/covid-19-latest-news-local-news/representative-mark-hart-issues-statement-concern-face-mask" />
<meta property="og:title" content="Representative Mark Hart issues statement of concern on face mask executive order" />
<meta property="og:description" content="I have serious concerns about the Governor’s mandate requiring wearing masks in certain public settings." />
<meta property="og:image" content="https://www.falmouthoutlook.com/sites/falmouthoutlook.etypegoogle9.com/files/2020-07/2020%20mark%20hart%20color.png" />
<meta property="og:image:url" content="https://www.falmouthoutlook.com/sites/falmouthoutlook.etypegoogle9.com/files/2020-07/2020%20mark%20hart%20color.png" />
<meta property="og:updated_time" content="2020-07-09T16:54:00-05:00" />
<meta property="article:published_time" content="2020-07-09T16:52:31-05:00" />
<meta property="article:modified_time" content="2020-07-09T16:54:00-05:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/falmouthoutlook.etypegoogle9.com/files/FalmouthFavicon_1.jpg" type="image/jpeg" />
<link rel="revision" href="https://www.falmouthoutlook.com/covid-19-latest-news-local-news/representative-mark-hart-issues-statement-concern-face-mask" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

<title>Representative Mark Hart issues statement of concern on face mask executive order | Falmouth Outlook</title>
<link rel="stylesheet" media="all" href="/sites/falmouthoutlook.etypegoogle9.com/files/css/css__H0xlYe3FxAVCIFDE77vjzoKNDwCWFBMJe7ei8H8V2Q.css" />
<link rel="stylesheet" media="all" href="/sites/falmouthoutlook.etypegoogle9.com/files/css/css_oEUUlyOrDjKImX2Tdvmet5tQHwrvvlyZ6tC70_1zc5E.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Petrona" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Lato" />


<!--[if lte IE 8]>
<script src="/sites/falmouthoutlook.etypegoogle9.com/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


</head>
<body class="path-node page-node-type-article falmouthoutlook">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="layout-container">
  <div class="container is-widescreen">
    
    <header role="banner" class="columns">
        <div class="region region-header-left column">
    <div id="block-date" class="block block-etype block-date-block">
  
    
      
<p class="is-size-7">July 9, 2020</p>
<div><a role="button" class="navbar-burger is-hidden-desktop" aria-label="menu" aria-expanded="false"><i class="fas fa-bars"></i></a></div>
    
    <div role="search" class="block block-search container-inline">
  <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get"
        accept-charset="UTF-8" data-drupal-form-fields="search-edit-keys">
      <div class="search-edit-submit">
          <input class="fas fa-search js-form-submit form-submit" data-drupal-selector="search-edit-submit"
                 type="submit" value="Search" />
      </div>
      <input title="Enter the terms you wish to search for." data-drupal-selector="search-edit-keys" type="search"
             name="keys" value="" size="15" maxlength="128" class="form-search is-really-invisible">
  </form>
</div>
  </div>

  </div>

        <div class="region region-header-center column">
    <div id="block-tiempos-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/sites/falmouthoutlook.etypegoogle9.com/files/Online%20Outlook%20Header_0.jpg" alt="Falmouth Outlook Home" />
    </a>
  </div>

  </div>

        <div class="region region-header-right column">
      
        <div class="user-menu navbar-menu is-active is-paddingless is-shadowless is-hidden-touch">
            <a href="https://etypeservices.com/Falmouth%20OutlookID499/" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif">E-Edition</a>
            <a href="/local-links" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="node/2357">Local Links</a>
            <a href="/advertise" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="node/720">Advertise</a>
            <a href="/webforms" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="webforms">Webforms</a>
            <a href="/user/login" class="button has-text-white-ter has-background-black-bis is-uppercase is-size-7 is-sans-serif" data-drupal-link-system-path="user/login">Log in</a>
        </div>
  





  </div>

    </header>

    
      <div class="region region-navigation columns">
      <nav role="navigation" id="main-nav" aria-label="user navigation" class="column">
    <div class="navbar">
                <div class="navbar-start is-really-invisible columns">
            <div class="column">
                                <a role="button" class="navbar-burger is-active" aria-label="menu" aria-expanded="false"><i class="fas fa-times"></i></a>
                                <div role="search" class="block block-search container-inline">
  <form class="search-block-form" data-drupal-selector="search-block-form" action="/search/node" method="get"
        accept-charset="UTF-8" data-drupal-form-fields="search-edit-keys">
      <div class="search-edit-submit">
          <input class="fas fa-search js-form-submit form-submit" data-drupal-selector="search-edit-submit"
                 type="submit" value="Search" />
      </div>
      <input title="Enter the terms you wish to search for." data-drupal-selector="search-edit-keys" type="search"
             name="keys" value="" size="15" maxlength="128" class="form-search is-really-invisible">
  </form>
</div>
                <div id="mobile-nav">
                                                                <a href="/" class="navbar-item" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                                                                                                        <a href="https://etypeservices.com/Falmouth%20OutlookID499/" class="navbar-item">Subscribe</a>
                                            
                                                                    <a href="/news" class="navbar-item" data-drupal-link-system-path="taxonomy/term/1">Latest News</a>
                                                                    <a href="/local-news" class="navbar-item" data-drupal-link-system-path="taxonomy/term/26">Local News</a>
                                                                    <a href="/School" class="navbar-item" data-drupal-link-system-path="taxonomy/term/27">School</a>
                                                                    <a href="/sports" class="navbar-item" data-drupal-link-system-path="taxonomy/term/2">Sports</a>
                                                                    <a href="/opinion" class="navbar-item" data-drupal-link-system-path="taxonomy/term/5">Opinion</a>
                                                                    <a href="/obituaries" class="navbar-item" data-drupal-link-system-path="taxonomy/term/3">Obituaries</a>
                                                                    <a href="/looking-back" class="navbar-item" data-drupal-link-system-path="taxonomy/term/28">Looking Back</a>
                                                                    <a href="/videos" class="navbar-item" data-drupal-link-system-path="videos">Videos</a>
                                                                    <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1/Magazine61158/Full/index.aspx?II=61158" class="navbar-item">Classified</a>
                                                                    <a href="/calendar" class="navbar-item" data-drupal-link-system-path="calendar">Calendar</a>
                                                                                </div>
            </div>
            <div class="column">
                <div class="block block-system block-system-branding-block">
  
    
        <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/sites/falmouthoutlook.etypegoogle9.com/files/Online%20Outlook%20Header_0.jpg" alt=" Home" />
    </a>
  </div>

            </div>
            <div class="column">&nbsp;</div>
        </div>
                <div id="main-navbar-menu" class="navbar-menu has-text-weight-semibold">
                                                                                                                                                        <div class="dropdown is-hoverable">
                            <div class="dropdown-trigger">
                                <a href="/" class="navbar-item" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                            </div>
                            <div class="dropdown-menu" role="menu">
                                <div class="dropdown-content">
                                                                                                                                                                            <a href="https://etypeservices.com/Falmouth%20OutlookID499/" class="navbar-item">Subscribe</a>
                                                                                                    
                                </div>
                            </div>
                        </div>
                                                                                                                                                            <a href="/news" class="navbar-item" data-drupal-link-system-path="taxonomy/term/1">Latest News</a>
                                                                                                                                                            <a href="/local-news" class="navbar-item" data-drupal-link-system-path="taxonomy/term/26">Local News</a>
                                                                                                                                                            <a href="/School" class="navbar-item" data-drupal-link-system-path="taxonomy/term/27">School</a>
                                                                                                                                                            <a href="/sports" class="navbar-item" data-drupal-link-system-path="taxonomy/term/2">Sports</a>
                                                                                                                                                            <a href="/opinion" class="navbar-item" data-drupal-link-system-path="taxonomy/term/5">Opinion</a>
                                                                                                                                                            <a href="/obituaries" class="navbar-item" data-drupal-link-system-path="taxonomy/term/3">Obituaries</a>
                                                                                                                                                            <a href="/looking-back" class="navbar-item" data-drupal-link-system-path="taxonomy/term/28">Looking Back</a>
                                                                                                                                                            <a href="/videos" class="navbar-item" data-drupal-link-system-path="videos">Videos</a>
                                                                                                                                                            <a href="https://etypeservices.com/SWF/LocalUser/Etypeclass1/Magazine61158/Full/index.aspx?II=61158" class="navbar-item">Classified</a>
                                                                                                                                                            <a href="/calendar" class="navbar-item" data-drupal-link-system-path="calendar">Calendar</a>
                                                                                                    
                    </div>
                <div class="navbar-end">
              <a href="https://www.facebook.com/TheFalmouthOutlook" class="has-text-grey-dark" target="_blank" aria-label="Facebook"><i class="fab fa-facebook is-size-3"></i><span class="sr-only">facebook</span></a>

        </div>
    </div>
</nav>




  </div>

    
      <div class="region region-leaderboard">
    <div class="views-element-container block block-views block-views-blockadvertisements-block-1" id="block-views-block-advertisements-block-1">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_1 js-view-dom-id-e4e3a74b626e019fcdd963c2dd7e52e651d3c118ab37d9209a9a5a82d1e734a1">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="https://www.kerryofalexandria.com/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/falmouthoutlook.etypegoogle9.com/files/2020-05/Kerry%20Leaderboard%20Ad-Web.jpeg" width="618" height="76" alt="KERRY OF ALEXANDRIA - LEADERBOARD" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

      <div class="region region-top-content">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


    <main role="main" class="columns">
      <a id="main-content" tabindex="-1"></a>      <div class="main-content-inner column">
                    <div class="region region-content">
    <div id="block-tiempos-page-title" class="is-full block block-core block-page-title-block">
  
    
      
  <h1 class="title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Representative Mark Hart issues statement of concern on face mask executive order</span>
</h1>


  </div>
<div id="block-tiempos-content" class="is-full block block-system block-system-main-block">
  
    
      

<article data-history-node-id="2551" role="article" about="/covid-19-latest-news-local-news/representative-mark-hart-issues-statement-concern-face-mask" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full covid-19 latest news local news">

  <div id="google_translate_element"></div>

  
      <span property="schema:name" content="Representative Mark Hart issues statement of concern on face mask executive order" class="rdf-meta hidden"></span>


      <footer class="node__meta">
      <article typeof="schema:Person" about="/news-staff" class="profile">
  </article>

      <div class="node__submitted">
        <span id="author_id">By </span><span rel="schema:author" class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="View user profile." href="/news-staff" lang="" about="/news-staff" typeof="schema:Person" property="schema:name" datatype="">News Staff</a></span>
 on Thursday, July 9, 2020
          <span property="schema:dateCreated" content="2020-07-09T21:52:31+00:00" class="rdf-meta hidden"></span>

      </div>
    </footer>
  
  <div class="node__content">
                            
  <div class="field field--name-field-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
          <div class="field__items">
              <div class="field__item">
<div id="flexslider-1" class="flexslider optionset-default imagestyle-article-420">
 
<ul class="slides">
    
<li>
      <img property="schema:image" src="/sites/falmouthoutlook.etypegoogle9.com/files/styles/article_420/public/2020-07/2020%20mark%20hart%20color.png?itok=8qyelwNo" width="312" height="385" alt="Representative Mark Hart" typeof="foaf:Image" class="image-style-article-420" />



            <div class="flex-caption">Representative Mark Hart</div>
    </li>
</ul>
</div>
</div>
              </div>
      </div>

  <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-visually_hidden">
    <div class="field__label visually-hidden">Body</div>
              <div property="schema:text" class="field__item"><p><span>I have serious concerns about the Governor’s mandate requiring wearing masks in certain public settings. While I take public health very seriously, Governor Beshear appears to yet again be using his power to exert more and more control over the lives of Kentuckians - without input from the General Assembly or local officials.</span><br />
<br />
<span>This order comes on the same day that a judge in Scott County joined a growing chorus of judges who are declaring these overly broad executive orders unconstitutional. I trust Kentuckians, in consultation with their medical professionals, to make the appropriate decision on wearing a mask.  I do not believe that heavy-handed government orders will lead us out of this crisis.</span></p></div>
          </div>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.falmouthoutlook.com/covid-19-latest-news-local-news/representative-mark-hart-issues-statement-concern-face-mask" data-a2a-title="Representative Mark Hart issues statement of concern on face mask executive order"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a></span>
                    </div>
</article>

  </div>

  </div>

        
        
                    <div class="region region-bottom-content">
    <div class="views-element-container block block-views block-views-blockadvertisements-block-4" id="block-views-block-advertisements-block-4">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_4 js-view-dom-id-e015f30e4778183404272b19b95322c341e2dee812006a7c7947945c40284c50">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/falmouthoutlook.etypegoogle9.com/files/2020-05/BackyardAudience_Leaderboard_970x90.png" width="970" height="90" alt="BackyardAudience_Leaderboard_970x90_Leaderboard_Footer" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

              </div>

                <aside class="region region-sidebar column layout-sidebar"  role="complementary">
    <div id="block-weatherwidget" class="block block-etype block-weatherwidget-block weatherwidget">
      <iframe style="display: block;" src="https://cdnres.willyweather.com/widget/loadView.html?id=124992" width="100%" height="60" frameborder="0" scrolling="no" title="Weather Widget"></iframe>


  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-2" id="block-views-block-advertisements-block-2">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_2 js-view-dom-id-5cf8d0fcdd8b6d64be039c92cdfd52b5396c7e2ce3c165cbac5e42de86059ecc">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="https://www.kerrychevrolet.com/VehicleDetails/certified-2016-Chevrolet-Equinox-AWD_LS-Alexandria-KY/3241225993" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/falmouthoutlook.etypegoogle9.com/files/2020-05/Kerry-Side%20Ad-Web-BlackSUV.jpg" width="1250" height="1042" alt="Kerry Chevrolet  Equinox" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="https://www.kerrychevrolet.com/VehicleDetails/used-2012-Chevrolet-Colorado-Regular_Cab_2_Wheel_Drive_LT-Alexandria-KY/3268459753" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/falmouthoutlook.etypegoogle9.com/files/2020-05/Kerry-Side%20Ad-Web-OrangeTruck.jpg" width="1250" height="1042" alt="Kerry Chevrolet Colorado Single Cab" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-5" id="block-views-block-advertisements-block-5">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_5 js-view-dom-id-09a53892b2f74818b9336fcee2264d18b1ae884fdd2a3a4062ddd9f6807e42fa">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="https://www.kerrychevrolet.com/VehicleDetails/used-2015-Chevrolet-Colorado-Crew_Cab_Short_Box_4_Wheel_Drive_Z71-Alexandria-KY/3257261333" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/falmouthoutlook.etypegoogle9.com/files/2020-05/Kerry-Side%20Ad-Web-BlueTruck.jpg" width="1250" height="1042" alt="Kerry Chevrolet Colorado " typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="https://www.kerrychevrolet.com/VehicleDetails/used-2010-Chevrolet-Traverse-Front_Wheel_Drive_LT_w%2F1LT-Alexandria-KY/3253875843" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/falmouthoutlook.etypegoogle9.com/files/2020-05/Kerry-Side%20Ad-Web-GoldSUV.jpg" width="1250" height="1042" alt="Kerry Chevrolet Traverse" typeof="foaf:Image" />

</a>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-ownlocal" class="block block-block-content block-block-content67cba20a-e347-457d-9f76-99c1d2e75417">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><var id="ownlocal"><script async="" id="ownlocal-script" data-active="businesses" src="https://widget.secure.ownlocal.com/embed.js?uuid=d7eba073-87e9-464c-a8fb-327907b84bde&amp;?h=600&amp;min_featured_level=0&amp;category=all&amp;subcategory=all&amp;days_ago=30"></script></var>
</div>
      
  </div>
<div class="views-element-container block block-views block-views-blockadvertisements-block-6" id="block-views-block-advertisements-block-6">
  
    
      <div><div class="view view-advertisements view-id-advertisements view-display-id-block_6 js-view-dom-id-b37968e9bfee1375c6c35e19799eaddcb9cd116b0e2d968b0438773460794dde">
  
    
      
      <div class="view-content">
          <div class="views-row">
<a href="http://kypublicnotices.newzgroup.com/" target="_blank" aria-label="Link to Advertiser">  <img src="/sites/falmouthoutlook.etypegoogle9.com/files/2020-05/Kentucky%20%281%29.png" width="618" height="463" alt="KENTUCKY PUBLIC NOTICES" typeof="foaf:Image" />

</a>
</div>
    <div class="views-row">
<a href="/www.kypressnewsservice.com/rss/public.php" target="_blank" aria-label="Link to Advertiser"></a>
</div>

    </div>
  
          </div>
</div>

  </div>

  </aside>

      
    </main>

    <footer role="contentinfo" class="columns border-top-light">
                <div class="region region-footer-left column">
    <div id="block-contactinformation" class="block block-block-content block-block-contentbb8e208a-8245-4087-b0c0-a5b20e5a2929">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>The Falmouth Outlook </strong><br />
P.O. Box 111</p>

<p>Falmouth, KY</p>

<p>41040</p>

<p>P: 859.654.3332</p>

<p>F: 859.654.4365</p></div>
      
  </div>

  </div>

                      <div class="region region-footer-center column">
    <div id="block-copyrightnotice" class="block block-etype block-copyright-block">
  
    
      <p class="has-text-centered">&copy;&nbsp;2020&nbsp;Falmouth Outlook</p>
  </div>

  </div>

                      <div class="region region-footer-right column">
      
    <ul class="menu footer-menu is-pulled-right">
          <li class="menu-item">
      <a href="/about-us" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif" data-drupal-link-system-path="node/2353">About Us</a>
    </li>
          <li class="menu-item">
      <a href="/contact" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif" data-drupal-link-system-path="node/2287">Contact</a>
    </li>
          <li class="menu-item">
      <a href="https://www.etypeservices.com/Privacy.aspx" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif">Privacy</a>
    </li>
          <li class="menu-item">
      <a href="/ada-compliance" class="button is-size-7 has-text-white-ter has-background-black-bis is-uppercase is-sans-serif" data-drupal-link-system-path="ada-compliance">Accessibility Policy</a>
    </li>
  </ul>
  





  </div>

          </footer>

    <section id="coupons" class="columns">
          </section>

  </div>
</div>
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/2551","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":"UA-54893210-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"statistics":{"data":{"nid":"2551"},"url":"\/core\/modules\/statistics\/statistics.php"},"flexslider":{"optionsets":{"default":{"animation":"fade","animationSpeed":600,"direction":"horizontal","slideshow":true,"easing":"swing","smoothHeight":false,"reverse":false,"slideshowSpeed":7000,"animationLoop":true,"randomize":false,"startAt":0,"itemWidth":0,"itemMargin":0,"minItems":0,"maxItems":0,"move":0,"directionNav":true,"controlNav":true,"thumbCaptions":false,"thumbCaptionsBoth":false,"keyboard":true,"multipleKeyboard":false,"mousewheel":false,"touch":true,"prevText":"Previous","nextText":"Next","namespace":"flex-","selector":".slides \u003E li","sync":"","asNavFor":"","initDelay":0,"useCSS":true,"video":false,"pausePlay":false,"pauseText":"Pause","playText":"Play","pauseOnAction":true,"pauseOnHover":false,"controlsContainer":".flex-control-nav-container","manualControls":""}},"instances":{"flexslider-1":"default"}},"user":{"uid":0,"permissionsHash":"be577ef585ef63bccba2d69ba654992916aadfca25e37c300d694b2172ef0ab2"}}</script>
<script src="/sites/falmouthoutlook.etypegoogle9.com/files/js/js_aRVJ3MdDVYsxtzIyliTzcm576TFmee9hAxhtWFHgGbw.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/falmouthoutlook.etypegoogle9.com/files/js/js_HEIbyqlgaOHDiPu_dGgq8vRmUtsUoUw4hCCL1Pyb1h8.js"></script>
<script src="//use.fontawesome.com/releases/v5.8.1/js/all.js" defer></script>
<script src="/sites/falmouthoutlook.etypegoogle9.com/files/js/js_AoPW-OBXHiQ19nF9NoQjiBDV3aF-Vygd-MXD6RosbSM.js"></script>


</body>
</html>
